<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="no-js">
<head>
<meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-118899515-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Breakdown of trust deepens financial crisis in Lebanon | MEO" />
<meta property="og:site_name" content="MEO" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="204030452949393" />
<link rel="shortlink" href="https://middle-east-online.com/en/node/723411" />
<link rel="canonical" href="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" />
<meta name="twitter:title" content="Breakdown of trust deepens financial crisis in Lebanon | MEO" />
<meta property="fb:app_id" content="140769836555191" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" />
<meta property="og:title" content="Breakdown of trust deepens financial crisis in Lebanon | MEO" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2019 MEO. All rights reserved." />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image" content="https://middle-east-online.com/s3/files/styles/social_image_1024x512/s3/2019-11/fookingai.jpg?itok=Mwa-zz5A" />
<meta property="og:image" content="https://i.middle-east-online.com/styles/social_image/s3/2019-11/fookingai.jpg?vWy.g3YXjFe.3DnKZN8fOfVn5Ypmompw&amp;itok=Ny2JoA4a" />
<meta property="og:image:url" content="s3://styles/social_image/s3/2019-11/fookingai.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="Wednesday 13/11/2019" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta http-equiv="ImageToolbar" content="false" />
<link rel="alternate" hreflang="en" href="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" />
<link rel="shortcut icon" href="/themes/meo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" />
<title>Breakdown of trust deepens financial crisis in Lebanon | MEO</title>
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/button.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/resizable.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/dialog.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/contrib/calendar/css/calendar.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/contrib/calendar/css/calendar_multiday.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/media_support/fws_media/css/bartik_slick_fix.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/custom/FwsAdminCustomCode/css/fwsadmin.css?pyu93z" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/contrib/better_exposed_filters/css/better_exposed_filters.css?pyu93z" />
<link rel="stylesheet" media="all" href="/modules/contrib/boxout/css/boxout.css?pyu93z" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/foundation-float.min.css?pyu93z" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/motion-ui.min.css?pyu93z" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/zurb_foundation.css?pyu93z" />
<link rel="stylesheet" media="all" href="/themes/meo/css/meo.css?pyu93z" />
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118899515-1"></script>
<script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-118899515-1');
      </script>
</head>
<body class="lang-en section-en path-node node--type-article">
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="left-off-canvas-menu" class="off-canvas left-off-canvas-menu position-left" role="complementary" data-off-canvas>
<div>
<section class="views-exposed-form bef-exposed-form off-canvas-search columns block-exposedformfws-articles-searchpage-1-3 block block-views block-views-exposed-filter-blockfws-articles-search-page-1" data-drupal-selector="views-exposed-form-fws-articles-search-page-1" id="block-exposedformfws-articles-searchpage-1-3">
<form action="/en/search" method="get" id="views-exposed-form-fws-articles-search-page-1" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-item-search-api-fulltext js-form-item-search-api-fulltext">
<label for="edit-search-api-fulltext">Search</label>
<input data-drupal-selector="edit-search-api-fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by">
<label for="edit-sort-by">Sort by</label>
<select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select"><option value="created" selected="selected">Date Desc</option><option value="created_1">Date Asc</option><option value="search_api_relevance">Relevance</option></select>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="success button radius js-form-submit form-submit" data-drupal-selector="edit-submit-fws-articles-search" type="submit" id="edit-submit-fws-articles-search" value="Search" />
</div>
</form>
</section>
</div>
</aside>
<aside id="right-off-canvas-menu" class="off-canvas right-off-canvas-menu position-right" role="complementary" data-off-canvas>
<div>
<ul class="off-canvas-list">
<li>
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Arab Gates</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>Arab Gates</label></li>
<li>
<a href="/en/arab-countries/algeria" data-drupal-link-system-path="taxonomy/term/149">Algeria</a>
</li>
<li>
<a href="/en/arab-countries/bahrain" data-drupal-link-system-path="taxonomy/term/151">Bahrain</a>
</li>
<li>
<a href="/en/arab-countries/djibouti" data-drupal-link-system-path="taxonomy/term/153">Djibouti</a>
</li>
<li>
<a href="/en/arab-countries/egypt" data-drupal-link-system-path="taxonomy/term/155">Egypt</a>
</li>
<li>
<a href="/en/arab-countries/iraq" data-drupal-link-system-path="taxonomy/term/157">Iraq</a>
</li>
<li>
<a href="/en/arab-countries/jordan" data-drupal-link-system-path="taxonomy/term/159">Jordan</a>
</li>
<li>
<a href="/en/arab-countries/kuwait" data-drupal-link-system-path="taxonomy/term/161">Kuwait</a>
</li>
<li>
<a href="/en/arab-countries/lebanon" data-drupal-link-system-path="taxonomy/term/163">Lebanon</a>
</li>
<li>
<a href="/en/arab-countries/libya" data-drupal-link-system-path="taxonomy/term/165">Libya</a>
</li>
<li>
<a href="/en/arab-countries/mauritania" data-drupal-link-system-path="taxonomy/term/167">Mauritania</a>
</li>
<li>
<a href="/en/arab-countries/morocco" data-drupal-link-system-path="taxonomy/term/169">Morocco</a>
</li>
<li>
<a href="/en/arab-countries/oman" data-drupal-link-system-path="taxonomy/term/171">Oman</a>
</li>
<li>
<a href="/en/arab-countries/palestine" data-drupal-link-system-path="taxonomy/term/173">Palestine</a>
</li>
<li>
<a href="/en/arab-countries/qatar" data-drupal-link-system-path="taxonomy/term/175">Qatar</a>
</li>
<li>
<a href="/en/arab-countries/saudi" data-drupal-link-system-path="taxonomy/term/177">Saudi</a>
</li>
<li>
<a href="/en/arab-countries/somalia" data-drupal-link-system-path="taxonomy/term/179">Somalia</a>
</li>
<li>
<a href="/en/arab-countries/sudan" data-drupal-link-system-path="taxonomy/term/181">Sudan</a>
</li>
<li>
<a href="/en/arab-countries/syria" data-drupal-link-system-path="taxonomy/term/184">Syria</a>
</li>
<li>
<a href="/en/arab-countries/tunisia" data-drupal-link-system-path="taxonomy/term/185">Tunisia</a>
</li>
<li>
<a href="/en/arab-countries/uae" data-drupal-link-system-path="taxonomy/term/188">UAE</a>
</li>
<li>
<a href="/en/arab-countries/yemen" data-drupal-link-system-path="taxonomy/term/189">Yemen</a>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">MENA</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>MENA</label></li>
<li>
<a href="/en/mena-large/african-horn" data-drupal-link-system-path="taxonomy/term/196">African Horn</a>
</li>
<li>
<a href="/en/mena-large/iran" data-drupal-link-system-path="taxonomy/term/197">Iran</a>
</li>
<li>
<a href="/en/mena-large/israel" data-drupal-link-system-path="taxonomy/term/198">Israel</a>
</li>
<li>
<a href="/en/mena-large/sahel" data-drupal-link-system-path="taxonomy/term/199">Sahel</a>
</li>
<li>
<a href="/en/mena-large/turkey" data-drupal-link-system-path="taxonomy/term/200">Turkey</a>
</li>
</ul>
 </li>
<li>
<a href="/en/opinion" data-drupal-link-system-path="taxonomy/term/145">Opinion</a>
</li>
<li>
<a href="/en/business" data-drupal-link-system-path="taxonomy/term/137">Business</a>
</li>
<li>
<a href="/en/features" data-drupal-link-system-path="taxonomy/term/141">Features</a>
</li>
<li>
<a href="/en/contact" data-drupal-link-system-path="contact">Contact Us</a>
</li>
</ul>
<section id="block-cbsitewidefootersocialicons-2" class="cb-menu-social-icons block-cbsitewidefootersocialicons-2 block block-block-content block-block-content501c54fb-5397-4c34-9eaa-ac03e559b4cd">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><ul><li class="facebook"><a href="https://www.facebook.com/MEONews" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/#!/@MeoNews" target="_blank"></a></li>
</ul></div>
</div>
</div>
</section>
</div>
</aside>
<div class="off-canvas-content" data-off-canvas-content>
<div class="header-outer-wrapper">
<div class="header-wrapper">
<div class="header-inner-wrapper">
<header class="row" role="banner" aria-label="Site header">
<div class="large-12 columns row">
<div>
<section id="block-meo-branding" class="site-logo large-7 medium-7 small-6 columns text-left block-meo-branding block block-system block-system-branding-block">
<a href="/en" title="Home" rel="home">
<img class="slogan-custom" src="/themes/meo/logo-part-en.png" alt="Home" />
<img src="/themes/meo/logo.svg" alt="Home" />
</a>
</section>
<section id="block-cbcustomheadermenusearchicons" class="cb-header-icons columns block-cbcustomheadermenusearchicons block block-block-content block-block-content42ef2d75-dabd-4c7c-9f71-c8c9dcbc45ab">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p class="level-1-b"><a aria-controls="left-off-canvas-menu" aria-expanded="false" class="level-1-c toggle responsive-menu-toggle-icon" data-toggle="right-off-canvas-menu" href="#off-canvas" id="toggle-icon" style="" title="Menu" type=""><span class="cfa-icon burger-icon"></span></a><button aria-controls="left-off-canvas-menu" aria-expanded="false" class="level-1-c button" data-toggle="left-off-canvas-menu" style="" type="button"><span class="cfa-icon search-icon"></span></button><span class="lang-block"><a class="lang-en" href="/en">E</a><a class="lang-ar" href="/">ع</a></span><a class="social-icon" href="https://www.facebook.com/MEONews" target="_blank"></a><a class="social-icon" href="https://twitter.com/#!/@MeoNews" target="_blank"></a></p>
</div>
</div>
</div>
</section>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="row">
</div>
<div class="content-wrapper">
<div class="content-inner">
<div class="row">
<main id="main" class="large-12 columns" role="main">
<div class="region-highlighted panel callout"><div data-drupal-messages-fallback class="hidden"></div></div>  <a id="main-content"></a>
<section>
<div>
<section id="block-meo-content" class="block-meo-content block block-system block-system-main-block">
<div class="row">
<div class="medium-12 columns"></div>
</div>
<div class="row">
<div class="medium-9 small-12 columns main-content-section">
<div class="field-wrapper field field-node--node-title field-name-node-title field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><h1>
Breakdown of trust deepens financial crisis in Lebanon
</h1>
</div>
</div>
</div>
<div class="field-wrapper field field-node--field-subtitle field-name-field-subtitle field-type-string-long field-label-hidden">
<div class="field-items">
<div class="field-item">Lack of faith in the Lebanese financial system is an important factor in ongoing protests that are demanding sweeping structural reform.</div>
</div>
</div>
<div class="field-wrapper field field-node--node-post-date field-name-node-post-date field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item">Wednesday 13/11/2019</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-image-caption field-name-dynamic-block-fieldnode-vb-article-page-image-caption field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-ce4edc553ba79d4e2e785594fac41578a83a45264da50ac307842c0f97f9d5ec">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-image-or-slidesh field-name-dynamic-block-fieldnode-vb-article-page-image-or-slidesh field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="vb-article-featured-slideshow js-view-dom-id-1e3801c0529c3297489bb7676a0a45021ad9510d4ee60bbc8860a536008f1324">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-featured-slideshow views-field-field-image"><div class="field-content">
<div class="image-wrapper">
<img data-img-src="https://i.middle-east-online.com/2019-11/fookingai.jpg?LR2jnWBy1g37yH2T7NM45dBRarfnFHEC" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2019-11/fookingai.jpg?paEjyFtM1R9sQF2VL3NnTrOWPf27DOzW&amp;h=943ab52e&amp;itok=j2jDREQm" src="https://i.middle-east-online.com/styles/home_special_coverage_1920xauto/s3/2019-11/fookingai.jpg?.2WDRUoKzODvC3D1eb5CZBJZUop5sS1b&amp;itok=aa6oKoUH" width="1210" height="807" alt="A protester throws a tomato at Lebanon&#039;s central bank during a demonstration in Beirut" typeof="Image" />
<div class="caption-text">A protester throws a tomato at Lebanon&#039;s central bank during a demonstration in Beirut</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--field-vid field-name-field-vid field-type-entity-reference-revisions field-label-hidden">
<div class="field-items">
<div class="field-item"> <div class="paragraph paragraph--type--add-text paragraph--view-mode--default">
<div class="field-wrapper field field-paragraph--field-text field-name-field-text field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p>BEIRUT - Lebanese student Fatima Jaber's family is struggling to pay off multiple loans with double-digit interest rates.</p>
<p>Even before the start of protests that have forced out Lebanon's prime minister, her confidence was fading in a financial system long regarded as a pillar of stability.</p>
<p>But now, like many Lebanese, she thinks the system is broken.</p>
<p>The loss of trust is eroding liquidity in the banking sector, increasing concerns that banks may not be able to help the government fund high budget and current account deficits. One of the world's most indebted countries, Lebanon has a public debt equal to about 150% of its gross domestic product.</p>
<p>"We need a change to the system because everyone has at least one loan from the bank and the rates are very high and we can't pay them," said Jaber, 22, as she and a small crowd protested outside the central bank in the capital, Beirut.</p>
<p>Dollar loans have to be repaid in the same currency, which is especially difficult because there is a hard currency squeeze in Lebanon. With big banks' websites showing the annual interest on some loans is about 27%, any people are in dire straits.</p>
<p>Central bank governor Riad Salameh sought to ease concerns on Monday, saying the bank had a usable foreign cash reserve of $30 billion and total assets of $38 billion.</p>
<p>The central bank has taken steps to protest depositors by ensuring no bank would fail and will seek to lower interest rates through liquidity management, he said.</p>
<p>But the imposition by banks of controls on dollar withdrawals and transfers overseas has failed to rebuild confidence.</p>
<p>Bankers say customer deposits have continued to dwindle and are estimated to have dipped by at least $8 billion since August, according to Institute of International Finance's chief MENA economist Garbis Iradian.</p>
<p>Giyas Gokkent, at JPMorgan Securities, said reserves were high enough to ensure Lebanon could maintain its peg to the U.S dollar.</p>
<p>But there are still worrying signs.</p>
<p>"The net foreign position of banks is declining rapidly," said an international banker who declined to be identified because of the sensitivity of the situation.</p>
<p>"This, the ad hoc approach to imposing capital controls and the erosion of their capital buffers means banks will not be able to attract deposits or credit lines and therefore will be less and less able to fund the government's current account deficit, piling pressure on central bank reserves."</p>
<p><strong>Lifeblood</strong></p>
<p>The protests that have swept Lebanon for weeks are fuelled by anger at the establishment and perceived corruption but lack of faith in the financial system is also an important factor.</p>
<p>The confidence of the Lebanese diaspora has also waned, with bankers saying capital inflows, already faltering since their 2014 peak, have fallen further in recent weeks over fears of economic collapse.</p>
<p>"No sensible or normal person will be transferring money to Lebanon in the current circumstances," said Hani Salem, a British-Lebanese financial sector consultant working in Britain.</p>
<p>Capital inflows have in the past acted as lifeblood to banks and the government. But the funnelling of dollar liquidity from banks to the central bank to bridge the government's funding gap - a process called "financial engineering" - has also broken.</p>
<p>Salameh said liquidity management was needed, with banks able to borrow dollars at 20% interest to secure depositors' needs on condition that such funds were not sent abroad.</p>
<p>Farouk Soussa, senior economist at Goldman Sachs, said the banks' use of extraordinary measures to reduce foreign exchange outflows and "regulatory forbearance" would allow them to continue operating under the current circumstances.</p>
<p>"So long as this is the case, banks will remain solvent," he said.</p>
<p>But Moody's Investors Service and Fitch Ratings have downgraded Lebanon's largest banks further into junk territory , and a local banker said some international correspondent banks were now more wary of providing dollar liquidity.</p>
<p>Two bankers also doubted the ability of lenders to meet a target set by the regulator of raising their Common Equity Tier 1 capital - an important measure of financial strength - by 10% by the end of the year through cash injections.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-info-block field-name-dynamic-block-fieldnode-vb-article-writer-info-block field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-467805443e92c9a51f179835be30cb8ee470f312ad868b0d554ddf8f5c6ac599">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="medium-3 small-12 columns sidebar-left">
<div class="field-wrapper field field-node--dynamic-block-fieldnode-share-this field-name-dynamic-block-fieldnode-share-this field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="sharethis-wrapper"><span st_url="https://middle-east-online.com/node/723411" st_title="MEO" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://middle-east-online.com/node/723411" st_title="MEO" class="st_twitter_custom" displayText="twitter"></span>
<span st_url="https://middle-east-online.com/node/723411" st_title="MEO" class="st_email_custom" displayText="email"></span>
<span st_url="https://middle-east-online.com/node/723411" st_title="MEO" class="st_sharethis_custom" displayText="sharethis"></span>
</div></div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-block field-name-dynamic-block-fieldnode-vb-article-writer-block field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-b24259038a6bb95ef2fdb8a7e543c2ffcecd3008af3f63cc2c58c0248dd07ed0">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-block-2 field-name-dynamic-block-fieldnode-vb-article-writer-block-2 field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-454b7b4e871f7a5c9901405e642ceed99fab920ceeb3ed6c67f654777a68898f">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-author-latest-ar field-name-dynamic-block-fieldnode-vb-article-page-author-latest-ar field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-6b6e5873b33b14438b31bde02f899730dd1561bc0d1682e1cbbf62f1a77acc06">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-b-author-latest- field-name-dynamic-block-fieldnode-vb-article-page-b-author-latest- field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-f6f963c7815e3a05d4f3c5e850c67d91f052b0c81f49d3e84c36dd0cead174b6">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="medium-12 columns"></div>
</div>
<div class="row">
<div class="medium-3 small-12 columns sidebar-left-bottom">
</div>
<div class="medium-9 small-12 columns main-content-section-bottom">
</div>
</div>
<div class="row">
<div class="medium-12 columns"></div>
</div>
</section>
</div>
</section>
</main>
</div>
</div>
</div>
<div class="post_content_loadmore clearfix" role="contentinfo">
<div class="content-wrapper">
<div>
<section class="views-element-container row related-articles block-views-block-fws-article-blocks-block-4 block block-views block-views-blockfws-article-blocks-block-4" id="block-views-block-fws-article-blocks-block-4">
<div><div class="vb-related-articles-content js-view-dom-id-85e514b68330fe20cac5a28c902eaf4f373af50956e4bffd3e0d17404e143db3">
<header>
<h2 class="arabic-only">مقالات ذات صلة</h2>
<h2 class="english-only">Related Articles</h2>
</header>
<div class="view-content">
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/egypts-inflation-lowest-nearly-decade" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2019-11/inref_0.jpg?YbmMNSf4xPnKmmFtB9P2a5f4Aq6qx40U" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2019-11/inref_0.jpg?4rRArmhW82EQuAYufSHwAVsIEkiG2Mos&amp;h=a3b38db1&amp;itok=kBYRkscb" src="https://i.middle-east-online.com/styles/home_sections_380x250_x2/s3/2019-11/inref_0.jpg?nCBT2DedXFCA4SVNn.4_T1hXNCfWZgkf&amp;h=a3b38db1&amp;itok=dsx_ih_9" width="778" height="518" alt="An Egyptian fruit seller is seen at a market in Cairo" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/egypts-inflation-lowest-nearly-decade" hreflang="en">Egypt&#039;s inflation lowest in nearly a decade</a></span></div><div class="views-field views-field-created"><span class="field-content">Saturday 09/11/2019</span></div>
</div>
</div>
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/petrol-pumps-lebanon-shut-down-over-dollar-shortage" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2019-11/clop.jpg?LgrcmcSddud7wvwX5oWgNNhEe_YMiIt0" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2019-11/clop.jpg?R5X1VkKUoSq7WNkrmL48Noj2GX1LehEZ&amp;h=32bb0a76&amp;itok=hYFpbTiB" src="https://i.middle-east-online.com/styles/home_sections_380x250_x2/s3/2019-11/clop.jpg?b.NM3m4DG92sxbWTbReOglO_jVobKM1y&amp;h=32bb0a76&amp;itok=HmPdIE_e" width="778" height="518" alt="A Lebanese national flag hangs in front of a closed petrol station in the capital Beirut on November 9, 2019" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/petrol-pumps-lebanon-shut-down-over-dollar-shortage" hreflang="en">Petrol pumps in Lebanon shut down over dollar shortage</a></span></div><div class="views-field views-field-created"><span class="field-content">Saturday 09/11/2019</span></div>
</div>
</div>
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/japanese-firms-unlikely-invest-saudi-aramco-ipo" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2019-11/aramco_2.jpg?Ndkfq9zLms7Boa618WYHJDpLVHigsKU9" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2019-11/aramco_2.jpg?fFWWyYnkrXHdGN2YovHcbJdBz4GJ3cIp&amp;h=40987d70&amp;itok=7LqrnvlT" src="https://i.middle-east-online.com/styles/home_sections_380x250_x2/s3/2019-11/aramco_2.jpg?I.GL5_BWmf7EIF29HyVEYrc040NMBkuI&amp;h=40987d70&amp;itok=KAhJtoPH" width="778" height="518" alt="Branded oil tanks at Saudi Aramco oil facility in Abqaiq, Saudi Arabia" title="Branded oil tanks at Saudi Aramco oil facility in Abqaiq, Saudi Arabia" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/japanese-firms-unlikely-invest-saudi-aramco-ipo" hreflang="en">Japanese firms unlikely to invest in Saudi Aramco IPO</a></span></div><div class="views-field views-field-created"><span class="field-content">Friday 08/11/2019</span></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="footer-wrapper">
<div class="footer-inner row">
<div class="footer-main large-12 columns">
<div>
<nav role="navigation" aria-labelledby="block-mbensidemenu-2-menu" id="block-mbensidemenu-2" class="footer-nav large-12 columns block-mbensidemenu-2">
<h2 class="block-title visually-hidden" id="block-mbensidemenu-2-menu">MB: En: SideMenu</h2>
<ul class="off-canvas-list">
<li>
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Arab Gates</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>Arab Gates</label></li>
<li>
<a href="/en/arab-countries/algeria" data-drupal-link-system-path="taxonomy/term/149">Algeria</a>
</li>
<li>
<a href="/en/arab-countries/bahrain" data-drupal-link-system-path="taxonomy/term/151">Bahrain</a>
</li>
<li>
<a href="/en/arab-countries/djibouti" data-drupal-link-system-path="taxonomy/term/153">Djibouti</a>
</li>
<li>
<a href="/en/arab-countries/egypt" data-drupal-link-system-path="taxonomy/term/155">Egypt</a>
</li>
<li>
<a href="/en/arab-countries/iraq" data-drupal-link-system-path="taxonomy/term/157">Iraq</a>
</li>
<li>
<a href="/en/arab-countries/jordan" data-drupal-link-system-path="taxonomy/term/159">Jordan</a>
</li>
<li>
<a href="/en/arab-countries/kuwait" data-drupal-link-system-path="taxonomy/term/161">Kuwait</a>
</li>
<li>
<a href="/en/arab-countries/lebanon" data-drupal-link-system-path="taxonomy/term/163">Lebanon</a>
</li>
<li>
<a href="/en/arab-countries/libya" data-drupal-link-system-path="taxonomy/term/165">Libya</a>
</li>
<li>
<a href="/en/arab-countries/mauritania" data-drupal-link-system-path="taxonomy/term/167">Mauritania</a>
</li>
<li>
<a href="/en/arab-countries/morocco" data-drupal-link-system-path="taxonomy/term/169">Morocco</a>
</li>
<li>
<a href="/en/arab-countries/oman" data-drupal-link-system-path="taxonomy/term/171">Oman</a>
</li>
<li>
<a href="/en/arab-countries/palestine" data-drupal-link-system-path="taxonomy/term/173">Palestine</a>
</li>
<li>
<a href="/en/arab-countries/qatar" data-drupal-link-system-path="taxonomy/term/175">Qatar</a>
</li>
<li>
<a href="/en/arab-countries/saudi" data-drupal-link-system-path="taxonomy/term/177">Saudi</a>
</li>
<li>
<a href="/en/arab-countries/somalia" data-drupal-link-system-path="taxonomy/term/179">Somalia</a>
</li>
<li>
<a href="/en/arab-countries/sudan" data-drupal-link-system-path="taxonomy/term/181">Sudan</a>
 </li>
<li>
<a href="/en/arab-countries/syria" data-drupal-link-system-path="taxonomy/term/184">Syria</a>
</li>
<li>
<a href="/en/arab-countries/tunisia" data-drupal-link-system-path="taxonomy/term/185">Tunisia</a>
</li>
<li>
<a href="/en/arab-countries/uae" data-drupal-link-system-path="taxonomy/term/188">UAE</a>
</li>
<li>
<a href="/en/arab-countries/yemen" data-drupal-link-system-path="taxonomy/term/189">Yemen</a>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">MENA</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>MENA</label></li>
<li>
<a href="/en/mena-large/african-horn" data-drupal-link-system-path="taxonomy/term/196">African Horn</a>
</li>
<li>
<a href="/en/mena-large/iran" data-drupal-link-system-path="taxonomy/term/197">Iran</a>
</li>
<li>
<a href="/en/mena-large/israel" data-drupal-link-system-path="taxonomy/term/198">Israel</a>
</li>
<li>
<a href="/en/mena-large/sahel" data-drupal-link-system-path="taxonomy/term/199">Sahel</a>
</li>
<li>
<a href="/en/mena-large/turkey" data-drupal-link-system-path="taxonomy/term/200">Turkey</a>
</li>
</ul>
</li>
<li>
<a href="/en/opinion" data-drupal-link-system-path="taxonomy/term/145">Opinion</a>
</li>
<li>
<a href="/en/business" data-drupal-link-system-path="taxonomy/term/137">Business</a>
</li>
<li>
<a href="/en/features" data-drupal-link-system-path="taxonomy/term/141">Features</a>
</li>
<li>
<a href="/en/contact" data-drupal-link-system-path="contact">Contact Us</a>
</li>
</ul>
</nav>
<section class="views-element-container block-article-lightbox-image block-views-block-fws-article-blocks-block-17 block block-views block-views-blockfws-article-blocks-block-17" id="block-views-block-fws-article-blocks-block-17">
<div><div class="js-view-dom-id-19390ba3f1cbde234b7e1939b760e292f9d41311f43dab3ae13e8455484a8db1">
<div class="view-content">
<div class="large-3 medium-3 columns views-row-  views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-featured-slideshow views-field-field-image"><div class="field-content"> <img src="https://i.middle-east-online.com/2019-11/fookingai.jpg?LR2jnWBy1g37yH2T7NM45dBRarfnFHEC" width="1210" height="807" alt="A protester throws a tomato at Lebanon&#039;s central bank during a demonstration in Beirut" data-img-src="https://i.middle-east-online.com/2019-11/fookingai.jpg?LR2jnWBy1g37yH2T7NM45dBRarfnFHEC" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2019-11/fookingai.jpg?paEjyFtM1R9sQF2VL3NnTrOWPf27DOzW&amp;h=943ab52e&amp;itok=j2jDREQm" typeof="Image" />
</div></div><div class="views-field views-field-sharethis-node views-field-body"><span class="field-content"><div class="image-caption">A protester throws a tomato at Lebanon&#039;s central bank during a demonstration in Beirut</div>
<div class="sharethis-wrapper"><span url="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" title="Breakdown of trust deepens financial crisis in Lebanon" class="st_facebook_custom" displaytext="facebook"></span>
<span url="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" title="Breakdown of trust deepens financial crisis in Lebanon" class="st_twitter_custom" displaytext="twitter"></span>
<span url="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" title="Breakdown of trust deepens financial crisis in Lebanon" class="st_email_custom" displaytext="email"></span>
<span url="https://middle-east-online.com/en/breakdown-trust-deepens-financial-crisis-lebanon" title="Breakdown of trust deepens financial crisis in Lebanon" class="st_sharethis_custom" displaytext="sharethis"></span>
</div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="lightbox-buttons">
<div class="close fa"></div>
<div class="info fa"></div>
<div class="navigation">
<span class="next fa" href="#"></span>
<span class="prev fa"></span>
</div>
</div></span></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="footer_bottom-wrapper">
<div class="footer_bottom-inner row">
<div class="footer_bottom-main large-12 columns">
<div>
<section id="block-cbsitewidefootersocialicons" class="footer-social large-6 medium-6 small-12 columns block-cbsitewidefootersocialicons block block-block-content block-block-content501c54fb-5397-4c34-9eaa-ac03e559b4cd">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><ul><li class="facebook"><a href="https://www.facebook.com/MEONews" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/#!/@MeoNews" target="_blank"></a></li>
</ul></div>
</div>
</div>
</section>
<section id="block-cbsitewidefootercopyright" class="footer-copyrights large-6 medium-6 small-12 text-left columns block-cbsitewidefootercopyright block block-block-content block-block-content07013c99-d68c-474d-a44f-8805823ed628">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p>© 2000-2019 Middle East Online. All rights reserved.</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.vb-home-articles.vb-home-3-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content, 
.vb-home-articles.vb-home-4-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content,
.vb-home-articles.vb-home-5-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content {
display: block;
}

/*--><!]]>*/
</style></div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"en\/","currentPath":"node\/723411","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":",better_exposed_filters\/general,boxout\/boxout,calendar\/calendar.theme,core\/html5shiv,fws_media\/gallery,fwsadmincustomcode\/fwsadmincustom,google_analytics\/google_analytics,meo\/global,paragraphs\/drupal.paragraphs.unpublished,sharethis\/sharethis,sharethis\/sharethispickerexternalbuttons,sharethis\/sharethispickerexternalbuttonsws,system\/base,views\/views.module,zurb_foundation\/global","theme":"meo","theme_token":null},"ajaxTrustedUrl":{"\/en\/search":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"sharethis":{"publisher":"dr-e6dea45-5e42-3e7c-8490-76b5770eb809","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"shorten":"false"},"user":{"uid":0,"permissionsHash":"5ae049e0511f6ca0570c3eff1311b46dd4c6e384f76543b503cfb6f35522c717"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.5"></script>
<script src="/core/misc/drupal.js?v=8.7.5"></script>
<script src="/core/misc/drupal.init.js?v=8.7.5"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/contrib/sharethis/js/sharethis.js?pyu93z"></script>
<script src="/modules/custom/FwsAdminCustomCode/js/fwsadmin.js?pyu93z"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.7.5"></script>
<script src="/themes/zurb_foundation/js/foundation.min.js?v=8.7.5"></script>
<script src="/themes/zurb_foundation/js/foundation_init.js?v=8.7.5"></script>
<script src="/themes/zurb_foundation/js/motion-ui.min.js?v=8.7.5"></script>
<script src="/themes/meo/js/meo.js?pyu93z"></script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/progress.js?v=8.7.5"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.7.5"></script>
<script src="/core/misc/ajax.js?v=8.7.5"></script>
<script src="/modules/contrib/better_exposed_filters/js/better_exposed_filters.js?v=3.x"></script>
<script src="/themes/zurb_foundation/js/top_bar_active.js?v=8.7.5"></script>
</body>
</html>
