<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="no-js">
<head>
<meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-118899515-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta property="og:site_name" content="MEO" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="204030452949393" />
<link rel="shortlink" href="https://middle-east-online.com/en/node/730211" />
<link rel="canonical" href="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" />
<meta name="twitter:title" content="Jordan extends coronavirus curfew indefinitely | MEO" />
<meta property="fb:app_id" content="140769836555191" />
<meta property="og:type" content="article" />
<meta name="description" content="Minister of State for Media says Jordanians have to prepare themselves for a difficult period as country will deliver food to homes nationwide to try to rein in coronavirus." />
<meta name="abstract" content="Minister of State for Media says Jordanians have to prepare themselves for a difficult period as country will deliver food to homes nationwide to try to rein in coronavirus." />
<meta property="og:url" content="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" />
<meta property="og:title" content="Jordan extends coronavirus curfew indefinitely | MEO" />
<meta name="referrer" content="origin" />
<meta name="rights" content="©2020 MEO. All rights reserved." />
<meta property="og:description" content="Minister of State for Media says Jordanians have to prepare themselves for a difficult period as country will deliver food to homes nationwide to try to rein in coronavirus." />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image" content="https://i.middle-east-online.com/styles/social_image_1024x512/s3/2020-03/jordan.jpg?1gN0jvgmiDXz1DX4Fxer9tNSJ_DQ89ME&amp;itok=Sje3cq5-" />
<meta property="og:image" content="https://i.middle-east-online.com/styles/social_image/s3/2020-03/jordan.jpg?ES5qiO2saHPQyAw7.jCk9_J72qsIFyp.&amp;itok=ne-4tl_n" />
<meta property="og:image:url" content="s3://styles/social_image/s3/2020-03/jordan.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="Monday 23/03/2020" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta http-equiv="ImageToolbar" content="false" />
<link rel="alternate" hreflang="en" href="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" />
<link rel="shortcut icon" href="/themes/meo/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" />
<title>Jordan extends coronavirus curfew indefinitely | MEO</title>
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/checkboxradio.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/controlgroup.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/resizable.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/button.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/dialog.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/contrib/calendar/css/calendar.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/contrib/calendar/css/calendar_multiday.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/media_support/fws_media/css/bartik_slick_fix.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/custom/FwsAdminCustomCode/css/fwsadmin.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/contrib/better_exposed_filters/css/better_exposed_filters.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/modules/contrib/boxout/css/boxout.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/foundation-float.min.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/motion-ui.min.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/themes/zurb_foundation/css/zurb_foundation.css?q6ppxk" />
<link rel="stylesheet" media="all" href="/themes/meo/css/meo.css?q6ppxk" />
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118899515-1"></script>
<script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-118899515-1');
      </script>

<script async src="https://cse.google.com/cse.js?cx=012012205909890140794:9wfbnzschph"></script>
</head>
<body class="lang-en section-en path-node node--type-article">
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="left-off-canvas-menu" class="off-canvas left-off-canvas-menu position-left" role="complementary" data-off-canvas>
<div>
<section class="views-exposed-form bef-exposed-form off-canvas-search columns block-exposedformfws-articles-searchpage-1-3 block block-views block-views-exposed-filter-blockfws-articles-search-page-1" data-drupal-selector="views-exposed-form-fws-articles-search-page-1" id="block-exposedformfws-articles-searchpage-1-3">
<form action="/en/search" method="get" id="views-exposed-form-fws-articles-search-page-1" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-item-search-api-fulltext js-form-item-search-api-fulltext">
<label for="edit-search-api-fulltext">Search</label>
<input data-drupal-selector="edit-search-api-fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by">
<label for="edit-sort-by">Sort by</label>
<select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select"><option value="created" selected="selected">Date Desc</option><option value="created_1">Date Asc</option><option value="search_api_relevance">Relevance</option></select>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="success button radius js-form-submit form-submit" data-drupal-selector="edit-submit-fws-articles-search" type="submit" id="edit-submit-fws-articles-search" value="Search" />
</div>
</form>
</section>
</div>
</aside>
<aside id="right-off-canvas-menu" class="off-canvas right-off-canvas-menu position-right" role="complementary" data-off-canvas>
<div>
<ul class="off-canvas-list">
<li>
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Arab Gates</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>Arab Gates</label></li>
<li>
<a href="/en/arab-countries/algeria" data-drupal-link-system-path="taxonomy/term/149">Algeria</a>
</li>
<li>
<a href="/en/arab-countries/bahrain" data-drupal-link-system-path="taxonomy/term/151">Bahrain</a>
</li>
<li>
<a href="/en/arab-countries/djibouti" data-drupal-link-system-path="taxonomy/term/153">Djibouti</a>
</li>
<li>
<a href="/en/arab-countries/egypt" data-drupal-link-system-path="taxonomy/term/155">Egypt</a>
</li>
<li>
<a href="/en/arab-countries/iraq" data-drupal-link-system-path="taxonomy/term/157">Iraq</a>
</li>
<li>
<a href="/en/arab-countries/jordan" data-drupal-link-system-path="taxonomy/term/159">Jordan</a>
</li>
<li>
<a href="/en/arab-countries/kuwait" data-drupal-link-system-path="taxonomy/term/161">Kuwait</a>
</li>
<li>
<a href="/en/arab-countries/lebanon" data-drupal-link-system-path="taxonomy/term/163">Lebanon</a>
</li>
<li>
<a href="/en/arab-countries/libya" data-drupal-link-system-path="taxonomy/term/165">Libya</a>
</li>
<li>
<a href="/en/arab-countries/mauritania" data-drupal-link-system-path="taxonomy/term/167">Mauritania</a>
</li>
<li>
<a href="/en/arab-countries/morocco" data-drupal-link-system-path="taxonomy/term/169">Morocco</a>
</li>
<li>
<a href="/en/arab-countries/oman" data-drupal-link-system-path="taxonomy/term/171">Oman</a>
</li>
<li>
<a href="/en/arab-countries/palestine" data-drupal-link-system-path="taxonomy/term/173">Palestine</a>
</li>
<li>
<a href="/en/arab-countries/qatar" data-drupal-link-system-path="taxonomy/term/175">Qatar</a>
</li>
<li>
<a href="/en/arab-countries/saudi" data-drupal-link-system-path="taxonomy/term/177">Saudi</a>
</li>
<li>
<a href="/en/arab-countries/somalia" data-drupal-link-system-path="taxonomy/term/179">Somalia</a>
</li>
<li>
<a href="/en/arab-countries/sudan" data-drupal-link-system-path="taxonomy/term/181">Sudan</a>
</li>
<li>
<a href="/en/arab-countries/syria" data-drupal-link-system-path="taxonomy/term/184">Syria</a>
</li>
<li>
<a href="/en/arab-countries/tunisia" data-drupal-link-system-path="taxonomy/term/185">Tunisia</a>
</li>
<li>
<a href="/en/arab-countries/uae" data-drupal-link-system-path="taxonomy/term/188">UAE</a>
</li>
<li>
<a href="/en/arab-countries/yemen" data-drupal-link-system-path="taxonomy/term/189">Yemen</a>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">MENA</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>MENA</label></li>
<li>
<a href="/en/mena-large/african-horn" data-drupal-link-system-path="taxonomy/term/196">African Horn</a>
</li>
<li>
<a href="/en/mena-large/iran" data-drupal-link-system-path="taxonomy/term/197">Iran</a>
</li>
<li>
<a href="/en/mena-large/israel" data-drupal-link-system-path="taxonomy/term/198">Israel</a>
</li>
<li>
<a href="/en/mena-large/sahel" data-drupal-link-system-path="taxonomy/term/199">Sahel</a>
</li>
<li>
<a href="/en/mena-large/turkey" data-drupal-link-system-path="taxonomy/term/200">Turkey</a>
</li>
</ul>
</li>
<li>
<a href="/en/opinion" data-drupal-link-system-path="taxonomy/term/145">Opinion</a>
</li>
<li>
<a href="/en/business" data-drupal-link-system-path="taxonomy/term/137">Business</a>
</li>
<li>
<a href="/en/features" data-drupal-link-system-path="taxonomy/term/141">Features</a>
</li>
<li>
<a href="/en/contact" data-drupal-link-system-path="contact">Contact Us</a>
</li>
</ul>
<section id="block-cbsitewidefootersocialicons-2" class="cb-menu-social-icons block-cbsitewidefootersocialicons-2 block block-block-content block-block-content501c54fb-5397-4c34-9eaa-ac03e559b4cd">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><ul><li class="facebook"><a href="https://www.facebook.com/MEONews" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/#!/@MeoNews" target="_blank"></a></li>
</ul></div>
</div>
</div>
</section>
</div>
</aside>
<div class="off-canvas-content" data-off-canvas-content>
<div class="header-outer-wrapper">
<div class="header-wrapper">
<div class="header-inner-wrapper">
<header class="row" role="banner" aria-label="Site header">
<div class="large-12 columns row">
<div>
<section id="block-meo-branding" class="site-logo large-7 medium-7 small-6 columns text-left block-meo-branding block block-system block-system-branding-block">
<a href="/en" title="Home" rel="home">
<img class="slogan-custom" src="/themes/meo/logo-part-en.png" alt="Home" />
<img src="/themes/meo/logo.svg" alt="Home" />
</a>
</section>
<section id="block-cbcustomheadermenusearchicons" class="cb-header-icons columns block-cbcustomheadermenusearchicons block block-block-content block-block-content42ef2d75-dabd-4c7c-9f71-c8c9dcbc45ab">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p class="level-1-b"><a aria-controls="left-off-canvas-menu" aria-expanded="false" class="level-1-c toggle responsive-menu-toggle-icon" data-toggle="right-off-canvas-menu" href="#off-canvas" id="toggle-icon" style="" title="Menu" type=""><span class="cfa-icon burger-icon"></span></a><button class="level-1-c button" id="custom-search-button" style="" type="button"><span class="cfa-icon search-icon"></span><span class="cfa-icon search-close"></span></button><span class="lang-block"><a class="lang-en" href="/en">E</a><a class="lang-ar" href="/">ع</a></span><a class="social-icon" href="https://www.facebook.com/MEONews" target="_blank"></a><a class="social-icon" href="https://twitter.com/#!/@MeoNews" target="_blank"></a></p>
</div>
</div>
</div>
</section>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="header-outer-wrapper-top">
<div>
<section id="block-gseensearchcombo" class="slide-y-leave-to block-gseensearchcombo block block-block-content block-block-contentd5ff3043-e06e-4976-b875-4c9cd1c11ec3">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="gcse-searchbox" data-autocompletematchtype="any" data-autocompletemaxcompletions="5" data-enablehistory="false"> </div>
<div class="gcse-searchresults" data-refinementstyle="link"> </div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="row">
 </div>
<div class="content-wrapper">
<div class="content-inner">
<div class="row">
<main id="main" class="large-12 columns" role="main">
<div class="region-highlighted panel callout"><div data-drupal-messages-fallback class="hidden"></div></div> <a id="main-content"></a>
<section>
<div>
<section id="block-meo-content" class="block-meo-content block block-system block-system-main-block">
<div class="row">
<div class="medium-12 columns"></div>
</div>
<div class="row">
<div class="medium-9 small-12 columns main-content-section">
<div class="field-wrapper field field-node--node-title field-name-node-title field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><h1>
Jordan extends coronavirus curfew indefinitely
</h1>
</div>
</div>
</div>
<div class="field-wrapper field field-node--field-subtitle field-name-field-subtitle field-type-string-long field-label-hidden">
<div class="field-items">
<div class="field-item">Minister of State for Media says Jordanians have to prepare themselves for a difficult period as country will deliver food to homes nationwide to try to rein in coronavirus.</div>
</div>
</div>
<div class="field-wrapper field field-node--node-post-date field-name-node-post-date field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item">Monday 23/03/2020</div>
</div>
</div>
<div class="field-wrapper text-teaser field field-node--field-summary field-name-field-summary field-type-string-long field-label-hidden">
<div class="field-items">
<div class="field-item"></div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-image-caption field-name-dynamic-block-fieldnode-vb-article-page-image-caption field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-ccc124cf408177ffca2e929e9d65bf1783b20a84f5a4300d3dcf8c1761a9ccc8">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-image-or-slidesh field-name-dynamic-block-fieldnode-vb-article-page-image-or-slidesh field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="vb-article-featured-slideshow js-view-dom-id-f4efa4ae76ca61179d0973fb75fa12fd08818ae07d00abaee4cde42004e71470">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-featured-slideshow views-field-field-image"><div class="field-content">
<div class="image-wrapper">
<img data-img-src="https://i.middle-east-online.com/2020-03/jordan.jpg?Ekw1mk_3Tc4FYaNU5BYBzQopHCkhZw9F" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2020-03/jordan.jpg?HLm8veJfovEMZyxbBZ.Nmv.4uqOw6PiX&amp;h=06ac0d8c&amp;itok=FIgBujcT" src="https://i.middle-east-online.com/styles/home_special_coverage_1920xauto/s3/2020-03/jordan.jpg?BAquw0rypN.71Chsel2xrVVd1UTVqZS7&amp;itok=noKTxiiu" width="1500" height="1000" alt="Jordanian army members and police personnel guard at a checkpoint during the second day of a nationwide curfew" typeof="Image" />
<div class="caption-text">More than 800 people have been arrested for breaking the curfew</div>
</div></div></div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--field-vid field-name-field-vid field-type-entity-reference-revisions field-label-hidden">
<div class="field-items">
<div class="field-item"> <div class="paragraph paragraph--type--add-text paragraph--view-mode--default">
<div class="field-wrapper field field-paragraph--field-text field-name-field-text field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p>AMMAN - Jordan said on Monday it would extend a curfew indefinitely, with supermarkets and other stores closed, and deliver food across the country to try to rein in the coronavirus.</p>
<p>Confirmed cases in the country of 10 million have steadily risen within a week to 112 cases from six. There have been no deaths.</p>
<p>Minister of State for Media Amjad Adailah said the government had made arrangements with municipal councils to deliver enough bread, water, gas cylinders and basic medicines across the country for the rest of the week.</p>
<p>"We have to prepare ourselves for a difficult period," Adailah told state media.</p>
<p>Jordan announced a nationwide curfew on Saturday under draconian emergency laws that give authorities sweeping powers.</p>
<p>The country has deployed thousands of troops at checkpoints in main cities to limit movement, saying many residents had flouted earlier calls to stay at home.</p>
<p>"There are people who do not know the extent of the danger that is lurking and insist on breaking the law," said army spokesman Brigadier General Mukhles al Mufleh, adding more than 800 people had been arrested.</p>
<p>Humanitarian groups say many of Jordan's poor, who make up the majority of the population, are already suffering from scarce food supplies and would be hurt by an extended curfew.</p>
<p>Labour Minister Nidal al Batyneh told reporters that people should get used to a more austere lifestyle until the crisis is over.</p>
<p>"Jordanian authorities should stick by their commitment not to abridge basic rights under the state of emergency and to ensure that all measures taken are necessary and proportional to the threat posed by the pandemic,” said Michael Page, deputy Middle East director at US based Human Rights Watch. </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-info-block field-name-dynamic-block-fieldnode-vb-article-writer-info-block field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-015797ec7c4a7915093cd046dcbe7d00bbb1f5717180c64eeeaa24616c1868bd">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="medium-3 small-12 columns sidebar-left">
<div class="field-wrapper field field-node--dynamic-block-fieldnode-share-this field-name-dynamic-block-fieldnode-share-this field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="sharethis-wrapper"><span st_url="https://middle-east-online.com/node/730211" st_title="MEO" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://middle-east-online.com/node/730211" st_title="MEO" class="st_twitter_custom" displayText="twitter"></span>
<span st_url="https://middle-east-online.com/node/730211" st_title="MEO" class="st_email_custom" displayText="email"></span>
<span st_url="https://middle-east-online.com/node/730211" st_title="MEO" class="st_sharethis_custom" displayText="sharethis"></span>
</div></div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-block field-name-dynamic-block-fieldnode-vb-article-writer-block field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-56793fb4b02cdc1711650b7514950c52478a991b499431a8a045dac7e1eb684e">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-writer-block-2 field-name-dynamic-block-fieldnode-vb-article-writer-block-2 field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-a059bc59a665a337c2f1a1585d2523f33a5124ebf9b7e527ad34a21803806ef5">
<div class="view-content">
<div class="views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-author-latest-ar field-name-dynamic-block-fieldnode-vb-article-page-author-latest-ar field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-183ab6f1930f255b059fc90a554085bd65847089cff1afc14aa8b07cd0610142">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field-wrapper field field-node--dynamic-block-fieldnode-vb-article-page-b-author-latest- field-name-dynamic-block-fieldnode-vb-article-page-b-author-latest- field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="views-element-container"><div class="js-view-dom-id-126e3d95e67329f6d892228a9f89d4dfe47ff7b625fd4771e410effb760955e6">
<div class="view-content">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="medium-12 columns"></div>
</div>
<div class="row">
<div class="medium-3 small-12 columns sidebar-left-bottom">
</div>
<div class="medium-9 small-12 columns main-content-section-bottom">
</div>
</div>
<div class="row">
<div class="medium-12 columns"></div>
</div>
</section>
</div>
</section>
</main>
</div>
</div>
</div>
<div class="post_content_loadmore clearfix" role="contentinfo">
<div class="content-wrapper">
<div>
<section class="views-element-container row related-articles block-views-block-fws-article-blocks-block-4 block block-views block-views-blockfws-article-blocks-block-4" id="block-views-block-fws-article-blocks-block-4">
<div><div class="vb-related-articles-content js-view-dom-id-7c89034d308f56e9cf478295576156ee920d157af0b9f6723b77ee2da5380b08">
<header>
<h2 class="arabic-only">مقالات ذات صلة</h2>
<h2 class="english-only">Related Articles</h2>
</header>
<div class="view-content">
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/who-start-coronavirus-testing-syria-within-days" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2020-03/test.jpg?6EJ7ruKqX_rK7qsJuV3NAgFZa8Rbmqi2" data-mobile-src="https://middle-east-online.com/s3/files/styles/fws_home_section_articles_762x468/s3/2020-03/test.jpg?h=8aa5fa2d&amp;itok=Yj8OsDb9" src="/s3/files/styles/home_sections_380x250_x2/s3/2020-03/test.jpg?h=8aa5fa2d&amp;itok=Q_Nh9pW1" width="778" height="518" alt="Technicians in Idlib have been trained to use the kits and laboratories in neighbouring Turkey would also be on standby to help if needed" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/who-start-coronavirus-testing-syria-within-days" hreflang="en">WHO to start coronavirus testing in Syria within days</a></span></div><div class="views-field views-field-created"><span class="field-content">Monday 23/03/2020</span></div>
</div>
</div>
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/gulf-residents-urge-telecom-firms-ease-internet-call-restrictions" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2020-03/oip.jpg?rb2_6sJP7zDBqe1uFUOpqN6B9OTm6ovJ" data-mobile-src="https://middle-east-online.com/s3/files/styles/fws_home_section_articles_762x468/s3/2020-03/oip.jpg?h=f765caf0&amp;itok=HzmHeHvu" src="https://i.middle-east-online.com/styles/home_sections_380x250_x2/s3/2020-03/oip.jpg?kD_y9mKowFC52RXY.abzf7JYYWE.c5Un&amp;h=f765caf0&amp;itok=WPlLAyS0" width="778" height="518" alt="&quot;If not now during the spread of the virus to allow us to communicate with our families, then when?&quot;" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/gulf-residents-urge-telecom-firms-ease-internet-call-restrictions" hreflang="en">Gulf residents urge telecom firms to ease internet call restrictions</a></span></div><div class="views-field views-field-created"><span class="field-content">Monday 23/03/2020</span></div>
</div>
</div>
<div class="related-articles-item columns large-4 medium-4 small-12 views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/critics-fear-pandemic-explosion-turkish-prisons" hreflang="en"><img data-img-src="https://i.middle-east-online.com/2020-03/istanbul%20prison.jpg?1RcgQN7vLvpzWXZGsuj_vFD2XgE4iPti" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2020-03/istanbul%20prison.jpg?.GLsIc20PXv_rGo0VTMrfsBUEVYeO31P&amp;h=8ad60c21&amp;itok=1hmVj1fP" src="https://i.middle-east-online.com/styles/home_sections_380x250_x2/s3/2020-03/istanbul%20prison.jpg?TfPopDdPgIW794NA1C1KkSr.QWPOhDF7&amp;h=8ad60c21&amp;itok=9s4DtxCF" width="778" height="518" alt="A member of the media waits in front of the Silivri Prison and Courthouse complex in Silivri, near Istanbul" typeof="foaf:Image" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/en/critics-fear-pandemic-explosion-turkish-prisons" hreflang="en">Critics fear a pandemic explosion in Turkish prisons</a></span></div><div class="views-field views-field-created"><span class="field-content">Monday 23/03/2020</span></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="footer-wrapper">
<div class="footer-inner row">
<div class="footer-main large-12 columns">
<div>
<nav role="navigation" aria-labelledby="block-mbensidemenu-2-menu" id="block-mbensidemenu-2" class="footer-nav large-12 columns block-mbensidemenu-2">
<h2 class="block-title visually-hidden" id="block-mbensidemenu-2-menu">MB: En: SideMenu</h2>
<ul class="off-canvas-list">
<li>
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">Arab Gates</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>Arab Gates</label></li>
<li>
<a href="/en/arab-countries/algeria" data-drupal-link-system-path="taxonomy/term/149">Algeria</a>
</li>
<li>
<a href="/en/arab-countries/bahrain" data-drupal-link-system-path="taxonomy/term/151">Bahrain</a>
</li>
<li>
<a href="/en/arab-countries/djibouti" data-drupal-link-system-path="taxonomy/term/153">Djibouti</a>
</li>
<li>
<a href="/en/arab-countries/egypt" data-drupal-link-system-path="taxonomy/term/155">Egypt</a>
</li>
<li>
<a href="/en/arab-countries/iraq" data-drupal-link-system-path="taxonomy/term/157">Iraq</a>
</li>
<li>
<a href="/en/arab-countries/jordan" data-drupal-link-system-path="taxonomy/term/159">Jordan</a>
</li>
<li>
<a href="/en/arab-countries/kuwait" data-drupal-link-system-path="taxonomy/term/161">Kuwait</a>
</li>
<li>
<a href="/en/arab-countries/lebanon" data-drupal-link-system-path="taxonomy/term/163">Lebanon</a>
</li>
<li>
<a href="/en/arab-countries/libya" data-drupal-link-system-path="taxonomy/term/165">Libya</a>
</li>
<li>
<a href="/en/arab-countries/mauritania" data-drupal-link-system-path="taxonomy/term/167">Mauritania</a>
</li>
<li>
<a href="/en/arab-countries/morocco" data-drupal-link-system-path="taxonomy/term/169">Morocco</a>
</li>
<li>
<a href="/en/arab-countries/oman" data-drupal-link-system-path="taxonomy/term/171">Oman</a>
</li>
<li>
<a href="/en/arab-countries/palestine" data-drupal-link-system-path="taxonomy/term/173">Palestine</a>
</li>
<li>
<a href="/en/arab-countries/qatar" data-drupal-link-system-path="taxonomy/term/175">Qatar</a>
</li>
<li>
<a href="/en/arab-countries/saudi" data-drupal-link-system-path="taxonomy/term/177">Saudi</a>
</li>
<li>
<a href="/en/arab-countries/somalia" data-drupal-link-system-path="taxonomy/term/179">Somalia</a>
</li>
<li>
<a href="/en/arab-countries/sudan" data-drupal-link-system-path="taxonomy/term/181">Sudan</a>
</li>
<li>
<a href="/en/arab-countries/syria" data-drupal-link-system-path="taxonomy/term/184">Syria</a>
</li>
<li>
<a href="/en/arab-countries/tunisia" data-drupal-link-system-path="taxonomy/term/185">Tunisia</a>
</li>
<li>
<a href="/en/arab-countries/uae" data-drupal-link-system-path="taxonomy/term/188">UAE</a>
</li>
<li>
<a href="/en/arab-countries/yemen" data-drupal-link-system-path="taxonomy/term/189">Yemen</a>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="/en" data-drupal-link-system-path="&lt;front&gt;">MENA</a>
<ul class="menu right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><label>MENA</label></li>
<li>
<a href="/en/mena-large/african-horn" data-drupal-link-system-path="taxonomy/term/196">African Horn</a>
</li>
<li>
<a href="/en/mena-large/iran" data-drupal-link-system-path="taxonomy/term/197">Iran</a>
</li>
<li>
<a href="/en/mena-large/israel" data-drupal-link-system-path="taxonomy/term/198">Israel</a>
</li>
<li>
<a href="/en/mena-large/sahel" data-drupal-link-system-path="taxonomy/term/199">Sahel</a>
</li>
<li>
<a href="/en/mena-large/turkey" data-drupal-link-system-path="taxonomy/term/200">Turkey</a>
</li>
</ul>
</li>
<li>
<a href="/en/opinion" data-drupal-link-system-path="taxonomy/term/145">Opinion</a>
</li>
<li>
<a href="/en/business" data-drupal-link-system-path="taxonomy/term/137">Business</a>
</li>
<li>
<a href="/en/features" data-drupal-link-system-path="taxonomy/term/141">Features</a>
</li>
<li>
<a href="/en/contact" data-drupal-link-system-path="contact">Contact Us</a>
</li>
</ul>
</nav>
<section class="views-element-container block-article-lightbox-image block-views-block-fws-article-blocks-block-17 block block-views block-views-blockfws-article-blocks-block-17" id="block-views-block-fws-article-blocks-block-17">
<div><div class="js-view-dom-id-e85928998f4df24ac0429c93176d32e1c10ce639e437f7bc57d5a02d50181ef8">
<div class="view-content">
<div class="large-3 medium-3 columns views-row-  views-row">
<div class="view-row-wrapper" data-info="for-border-or-background">
<div class="views-field views-field-field-featured-slideshow views-field-field-image"><div class="field-content"> <img src="https://i.middle-east-online.com/2020-03/jordan.jpg?Ekw1mk_3Tc4FYaNU5BYBzQopHCkhZw9F" width="1500" height="1000" alt="Jordanian army members and police personnel guard at a checkpoint during the second day of a nationwide curfew" data-img-src="https://i.middle-east-online.com/2020-03/jordan.jpg?Ekw1mk_3Tc4FYaNU5BYBzQopHCkhZw9F" data-mobile-src="https://i.middle-east-online.com/styles/fws_home_section_articles_762x468/s3/2020-03/jordan.jpg?HLm8veJfovEMZyxbBZ.Nmv.4uqOw6PiX&amp;h=06ac0d8c&amp;itok=FIgBujcT" typeof="Image" />
</div></div><div class="views-field views-field-sharethis-node views-field-body"><span class="field-content"><div class="image-caption">More than 800 people have been arrested for breaking the curfew</div>
<div class="sharethis-wrapper"><span url="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" title="Jordan extends coronavirus curfew indefinitely" class="st_facebook_custom" displaytext="facebook"></span>
<span url="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" title="Jordan extends coronavirus curfew indefinitely" class="st_twitter_custom" displaytext="twitter"></span>
<span url="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" title="Jordan extends coronavirus curfew indefinitely" class="st_email_custom" displaytext="email"></span>
<span url="https://middle-east-online.com/en/jordan-extends-coronavirus-curfew-indefinitely" title="Jordan extends coronavirus curfew indefinitely" class="st_sharethis_custom" displaytext="sharethis"></span>
</div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="lightbox-buttons">
<div class="close fa"></div>
<div class="info fa"></div>
<div class="navigation">
<span class="next fa" href="#"></span>
<span class="prev fa"></span>
</div>
</div></span></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="footer_bottom-wrapper">
<div class="footer_bottom-inner row">
<div class="footer_bottom-main large-12 columns">
<div>
<section id="block-cbsitewidefootersocialicons" class="footer-social large-6 medium-6 small-12 columns block-cbsitewidefootersocialicons block block-block-content block-block-content501c54fb-5397-4c34-9eaa-ac03e559b4cd">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><ul><li class="facebook"><a href="https://www.facebook.com/MEONews" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/#!/@MeoNews" target="_blank"></a></li>
</ul></div>
</div>
</div>
</section>
<section id="block-cbsitewidefootercopyright" class="footer-copyrights large-6 medium-6 small-12 text-left columns block-cbsitewidefootercopyright block block-block-content block-block-content07013c99-d68c-474d-a44f-8805823ed628">
<div class="field-wrapper body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p>© 2000-2020 Middle East Online. All rights reserved.</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.vb-home-articles.vb-home-3-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content, 
.vb-home-articles.vb-home-4-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content,
.vb-home-articles.vb-home-5-cells .view-content .views-row .view-row-wrapper .views-field-title .field-content {
display: block;
}
.special_coverage_header_img .views-field-nothing > span.field-content > a {
    display: block;
    border: 2px solid #fff;
    background: rgba(15,41,65,0.6);
    font-family: "HacenAlgeriaBd","Hacen Algeria Bd";
    font-size: 30px;
    font-weight: 400;
    padding: 10px 10px;
    box-shadow: 0 0 10px rgba(15,41,65,0.22);
    color: #fff;
    overflow: hidden;
    margin-bottom: 10px;
    max-width: 1180px;
    margin: 0 auto 10px;
}

/*--><!]]>*/
</style></div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"en\/","currentPath":"node\/730211","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":",better_exposed_filters\/general,boxout\/boxout,calendar\/calendar.theme,core\/html5shiv,fws_media\/gallery,fwsadmincustomcode\/fwsadmincustom,google_analytics\/google_analytics,meo\/global,paragraphs\/drupal.paragraphs.unpublished,sharethis\/sharethis,sharethis\/sharethispickerexternalbuttons,sharethis\/sharethispickerexternalbuttonsws,system\/base,views\/views.module,zurb_foundation\/global","theme":"meo","theme_token":null},"ajaxTrustedUrl":{"\/en\/search":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"sharethis":{"publisher":"dr-e6dea45-5e42-3e7c-8490-76b5770eb809","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"shorten":"false"},"user":{"uid":0,"permissionsHash":"5ae049e0511f6ca0570c3eff1311b46dd4c6e384f76543b503cfb6f35522c717"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.2"></script>
<script src="/core/misc/drupal.js?v=8.8.2"></script>
<script src="/core/misc/drupal.init.js?v=8.8.2"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/modules/contrib/sharethis/js/sharethis.js?q6ppxk"></script>
<script src="/modules/custom/FwsAdminCustomCode/js/fwsadmin.js?q6ppxk"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.8.2"></script>
<script src="/themes/zurb_foundation/js/foundation.min.js?v=8.8.2"></script>
<script src="/themes/zurb_foundation/js/foundation_init.js?v=8.8.2"></script>
<script src="/themes/zurb_foundation/js/motion-ui.min.js?v=8.8.2"></script>
<script src="/themes/meo/js/meo.js?q6ppxk"></script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-reset-mixin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/checkboxradio-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/controlgroup-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/progress.js?v=8.8.2"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.8.2"></script>
<script src="/core/misc/ajax.js?v=8.8.2"></script>
<script src="/core/themes/stable/js/ajax.js?v=8.8.2"></script>
<script src="/modules/contrib/better_exposed_filters/js/better_exposed_filters.js?v=3.x"></script>
<script src="/themes/zurb_foundation/js/top_bar_active.js?v=8.8.2"></script>
</body>
</html>
